Como Calcular a Média Aritmética no Excel


Saiba como calcular a média aritmética simples através o Excel.

Planilha eletrônica
A média aritmética é muito utilizada em nosso dia a dia. Para fazer o calculo da media aritmética é muito simples, basta fazermos a adição de um grupo de números e dividir pela quantidade desses números. Vejamos um pequeno exemplo:

Calcule a média aritmética entre os números [ 5 10 15 20 25 ].

Média Aritmética





Notou como foi fácil calcular a média aritmética, somamos os cincos números e dividimos pela quantidade de números.

Calculando a Média Aritmética no Excel

Neste tutorial estamos utilizando o Excel 2010, porém o procedimento é o mesmo para as versões anteriores do Excel.

> Selecione a célula onde você deseje exibir o resultado
> Vá à opção Inserir Função, conforme a imagem abaixo:

Calculando a Média Aritmética no Excel


















> Em categoria escolha a opção Estatística
> Selecione a opção Média, conforme a imagem abaixo:

Função Média

















> Em argumento da função, coloque o intervalo de dados que você deseje calcular, conforme a imagem abaixo:

Argumento da função











Em nosso exemplo  os dados se encontram  entre a célula A1 até a célula E3. A formula do exemplo ficou da seguinte maneira  =MÉDIA(A1:E3) conforme a imagem abaixo:


















Após este procedimento é exibido a média aritmética do conjunto de números.


















Notou como é simples calcular a média aritmética no Excel!

Você está acostumado com o Excel 2010? Não. Conheça este excelente Curso de Excel 2010, o curso tem carga horaria de 60 horas e  conta com vídeos aulas com narração que lhe ensinaram passo a passo a utilizar o Excel 2010. Conheça agora a página do curso, basta acessar (aqui).

Gostou da dica?
Compartilhe com seus amigos nas redes sociais.

Nenhum comentário:

Postar um comentário